How to Fix WordPress WPLMS theme privilege escalation vulnerability

Vulnerability Description: The vulnerable code is located in the /includes/func.php the function import_data can be called by logged in users and executed which can lead to modifying wordpress settings and adding a new administrator which may cause the site a full take over!

Vulnerability Fix: to fix this vulnerability and secure your wordpress website , go […]